Electricidad Caravana

Lugar para comentar temas que no estén en nada en ninguna de las anteriores categorías.

Moderador: el chalete

Responder
Ricardo Iglesias
Campista Novat@
Campista Novat@
Mensajes: 1
Registrado: 09 Sep 2019 20:59
Elemento De Acampada: Caravana
Provincia: Burgos

Electricidad Caravana

#1

Mensaje por Ricardo Iglesias » 09 Sep 2019 21:11

Hola a todos :
Os pongo en antecedentes. Hace dos meses compré una caravana de segunda mano, o tercera o cuarta o quinta.Tiene una placa solar en el techo, que estaba conectada a un regulador de carga, y del regulador bajaban dos cables a una bateria ( que no estaba instalada ) , y de la bateria salian dos cables a un inversor. Compré una bateria de carga profunda, y lo instalé todo. Todo funcionaba correctamente, siempre y cuando el inversor estuviese encendido, ( cosa que no entiendo, ya que en mi opinión el tema iluminación , motor del agua, extractor, antena y motor de la calefaccíon deberían ir conectados directamente a 12 V y no al inversor), pero bueno estaba así. Pues me quedé sin bateria, ya que el regulador de carga no funcionaba correctamente, ya que estuvo conectada a la placa y no a la bateria). Las luces funcionaban, ya que la bateria era nueva y estaba totalmente cargada. Cambié el regulador, lo conecte como vienen en las instrucciones, primero la bateria y después la placa, y todo ok, la batería empieza a cargarse.

El problema es ahora el inversor ( 600W), se le enciende una luz roja que pone "bateria baja" y no da señal de entrada. La bateria está totalmente cargada ( la cargue con un cargador), y sigue sin dar señal de salida el inversor. Para comprobar que tal vez era la bateria, he puesto el inversor conectado a la bateria del coche, y nada, pasa lo mismo, luz verde de on y luz roja de bateria baja. Los fusibles están bien.

¿Que puede estar pasando???. ¿Que puedo hacer?..

Muchas gracias


  

Avatar de campista
familitortatomi
Campista Expert@
Campista Expert@
Mensajes: 2607
Registrado: 31 Ene 2018 00:52
Elemento De Acampada: Auto Caravana
Provincia: barcelona(lliça)
Agradecido : 94 veces
Agradecimiento recibido: 472 veces

#2

Mensaje por familitortatomi » 10 Sep 2019 00:22

Si lo has comprado nuevo yo lo devolveria o cambiaria ya que comentas que el regulador esta cargando bien la bateria y esta esta tambien a tope. Por cierto lo que estas conectando al inversor no tendra un pico de arrancada????
:greetings-wavegreen: no os olvideis de saludar
Responder